想更新ReactNative 0.60.5版本,望而却步。
项目一些核心组件react-native-agora、react-native-aliyun-push还不兼容,暂时还是乖乖继续用0.59版本吧。


大佬就是这种插入查链接快捷方式

2 条回复